Translate the description into English (United States) using Google Translate?Translate the description back to Portuguese (Brazil)

Aplicativo para localização de veículos por GPS e interação com webService.

Esse aplicativo requer a versão 4.4 ou superior do Android
Application for locating GPS vehicles and interacting with webService.

This application requires version 4.4 or higher of Android
Read more
Collapse
3.8
11 total
5
4
3
2
1
Loading...

What's New

Autenticação do usuário
Read more
Collapse

Additional Information

Updated
January 7, 2019
Size
6.8M
Installs
500+
Current Version
2.6.40
Requires Android
4.4 and up
Content Rating
Everyone
Permissions
Offered By
Allsat Produtos e Serviços
©2019 GoogleSite Terms of ServicePrivacyDevelopersArtistsAbout Google|Location: United StatesLanguage: English (United States)
By purchasing this item, you are transacting with Google Payments and agreeing to the Google Payments Terms of Service and Privacy Notice.