Codec Pack for CSipSimple

Pack of codecs for CSipSimple opensource SIP application.

YOU MUST INSTALL CSIPSIMPLE TO USE THIS APPLICATION.

Add the support of following codecs :
* opus
* codec2
* g722.1
* g726
* AAC


Package : com.csipsimple.plugins.codecs
Read more
4.1
1,054 total
5675
4141
379
236
1123
Loading...

What's New

Fixes opus support.
Fixes android 5 permission definition
Read more

Additional Information

Updated
February 8, 2015
Size
2.2M
Installs
100,000+
Current Version
1.7
Requires Android
1.6 and up
Content Rating
Everyone
Interactive Elements
Users Interact
Permissions
Offered By
Regis Montoya
©2018 GoogleSite Terms of ServicePrivacyDevelopersArtistsAbout Google
By purchasing this item, you are transacting with Google Payments and agreeing to the Google Payments Terms of Service and Privacy Notice.