V2ray Plugin

Yet another SIP003 plugin for shadowsocks, based on v2ray.

Shadowsocks-android is required.
Read more
Collapse
4.4
163 total
5
4
3
2
1
Loading...

What's New

* Update shadowsocks plugin to 1.3.0
* Update v2ray-core to 4.19.1.
* Built with go 1.13 (fix #6 and #7).
Read more
Collapse

Additional Information

Updated
June 24, 2019
Size
Varies with device
Installs
10,000+
Current Version
1.3.0
Requires Android
5.0 and up
Content Rating
Everyone
Permissions
Offered By
Max Lv
Developer
2701 San Tomas Expressway at Walsh Avenue, Santa Clara, California
©2019 GoogleSite Terms of ServicePrivacyDevelopersArtistsAbout Google|Location: United StatesLanguage: English (United States)
By purchasing this item, you are transacting with Google Payments and agreeing to the Google Payments Terms of Service and Privacy Notice.