Moodle Classic

Для всіх вікових груп
229
Перекласти опис вибраною мовою (Українська) у Перекладачі Google?Відновити опис такою мовою: Англійська (Велика Британія)

With Moodle Classic you will be able to connect to Moodle sites running version 2.4 to 3.0.
З Moodle Класичний ви будете мати можливість підключатися до сайтів Moodle працює версії 2.4 до 3.0.
Показати більше
3,7
Усього 229
5
4
3
2
1
Завантажується…

Що нового

Several bug fixes.
Показати більше

Додаткова інформація

Оновлено
3 липня 2018 р.
Розмір
12M
Встановлення
100 000+
Поточна версія
1.0.1
Потрібна ОС Android
4.0 і новіших версій
Вікові обмеження
Для всіх вікових груп
Інтерактивні елементи
Взаємодія користувачів
Постачальник
Moodle Pty Ltd.
©2018 GoogleУмови використання сайтуКонфіденційністьРозробникиВиконавціПро Google|Країна: Сполучені ШтатиМова: Українська
Купуючи цей продукт, ви оплачуєте його через Google Payments і приймаєте Умови використання та Примітку про конфіденційність Google Payments.