e-Taxアプリ

Translate the description into English (United States) using Google Translate?Translate the description back to Japanese (Japan)

■利用可能日
平成31年1月4日からご利用可能です。

■動作を確認したバージョン
Android 6.0~8.1

■対応機種(順次拡大予定)
ご利用のスマートフォンがマイナンバーカードに対応している必要があります。
マイナンバーカードに対応しているスマートフォン一覧をご確認ください。
https://www.jpki.go.jp/prepare/pdf/nfclist.pdf

■注意事項
e-Taxアプリのご利用にはJPKI利用者アプリのインストールも必要となります。
ご利用の端末によってはe-TaxアプリがインストールできてもJPKI利用者アプリがインストールできない場合があります。
■ Available date
It is available from January 4, Heisei 31.

■ Verified version
Android 6.0 - 8.1

■ Applicable models (to be expanded sequentially)
Your smartphone must be compatible with my number card.
Please check the smartphone list corresponding to my number card.
https://www.jpki.go.jp/prepare/pdf/nfclist.pdf

Notes
To use the e-Tax application, JPKI user application installation is also required.
Depending on the terminal you are using, you may not be able to install the JPKI user application even if you can install e-Tax application.
Read more
Collapse
1.0
2 total
5
4
3
2
1
Loading...

What's New

バージョン1.0.0 新規公開
Read more
Collapse

Additional Information

Updated
December 28, 2018
Size
1.8M
Installs
5,000+
Current Version
1.0.0
Requires Android
6.0 and up
Content Rating
Everyone
Permissions
Offered By
国税庁
©2019 GoogleSite Terms of ServicePrivacyDevelopersArtistsAbout Google|Location: United StatesLanguage: English (United States)
By purchasing this item, you are transacting with Google Payments and agreeing to the Google Payments Terms of Service and Privacy Notice.