Lokly

Lokly protège vos informations sensibles même en cas de perte. Échangez des données avec vos partenaires très facilement tout en vous protégeant des attaques matérielles.
L'utilisation de l'application nécessite d'avoir une clé Lokly. Contactez nous pour acquérir votre exemplaire : contact@lokly.com

Attention : Lokly a besoin du Bluetooth 4.2 pour fonctionner. Il est important de vérifier la compatibilité de votre smartphone avant de télécharger l'application.
Lire la suite
Réduire

Nouveautés

Initial release
Lire la suite
Réduire

Informations supplémentaires

Mise à jour
28 sánzá ya mwambe 2018
Taille
13M
Installations
50+
Version actuelle
1.0.0.0
Nécessite Android
6.0 ou version ultérieure
Classification du contenu
Tout public
Proposée par
LOKLY
Développeur
Vandelay, 3 allée de la Garenne, 91370 Verrières-Le-Buisson
©2019 GoogleConditions d'utilisationConfidentialitéDéveloppeursArtistesÀ propos de Google|Lieu : AmerikiLangue : lingála
En achetant cet article, vous effectuez une transaction avec Google Payments, et vous acceptez les Conditions d'utilisation et l'Avis de confidentialité correspondants.